<!DOCTYPE html>
<!--[if IE 8]> <html lang="en-US" class="no-js ie-browser lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="en-US" class="no-js ie-browser ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	
	<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://racer.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
    <script src="https://racer.com/wp-content/themes/usatoday-lawrence/js/lib/html5.js" type="text/javascript"></script>
	<link rel="stylesheet" type="text/css" href="https://racer.com/wp-content/themes/usatoday-lawrence/ie8.css">
	<![endif]-->

	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="https://racer.com/wp-content/themes/usatoday-lawrence/ie9.css">
	<![endif]-->

	
	
<meta name="description" content="Yazeed Al-Rajhi looked set to lead the way in today&#039;s fourth stage of the Dakar Rally, but the Saudi driver was handed a two-minute penalty for speeding with his Overdrive Toyota (pictured above), dropping him to fifth and handing the day&#039;s top billing back to overall leader Nasser Al-Attiyah." />
<meta name="keywords" content="off road, " />
<title>Al-Attiyah extends lead after Al-Rahji penalty, Quintero wins again on Dakar stage 4 | RACER</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//cdn.adsafeprotected.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//sadmin.brightcove.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="RACER &raquo; Feed" href="https://racer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RACER &raquo; Comments Feed" href="https://racer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RACER &raquo; Al-Attiyah extends lead after Al-Rahji penalty, Quintero wins again on Dakar stage 4 Comments Feed" href="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/racer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://racer.com/_static/??-eJyVkd1uwjAMhV9oIXRC226mPcYuJzexWkOSRrYL5O3XH0BFoKm7i49zTvw59pSN65JiUptD31AS2wto56GYB0Fa4MyQDtbJM3kzyC/2X5GMkc7+Pm/WbmGUXOg9ynTJk6itQ+cOJlDNwMWKloCbSOnRsRcb0RNgwDjOsyxygIJsAjbgyjr70FvWd6YrcuxvkILArrUYQJRcZrzOP4LwICt6kztRMTPRRCJPY7UdnlzsKMCJMTm0sfP9YLLgjTimrPOeEigd8adhOJKW9XGXxjcI1LT+Pxkc8sw1nv7ayh41wwBbbTfV5LgIo+crflZvu2pXvW9fP34B1ND9Qw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script src='https://cdn.adsafeprotected.com/iasPET.1.js?ver=5.8.2' id='lawrence-ads-ias-js'></script>
<script id='lawrence-ads-ias-js-after'>
var iasDataHandler, __iasPET = __iasPET || {};
				__iasPET.queue = __iasPET.queue || [];
				__iasPETSlots = [];
				__iasPET.pubId = '922805';
				bidManager.addBidder( 'ias' );
			
</script>
<script id='tracking-head-js-extra'>
var gtmContainerId = "GTM-N2F9LZH";
</script>
<script id='lawrence-facebook-pixel-js-extra'>
var facebook_pixel_id = "404820963017022";
</script>
<script id='usatoday-gallery-js-extra'>
var usatoday_gallery_ajax_object = {"publisherGA":"UA-47615382-1","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"UA-47615382-1","dfpid":"","pid":"","ads":[],"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/racerdigital\/prod\/utag.js"};
</script>
<script type="text/javascript" src="https://racer.com/_static/??-eJylkutqwzAMhV9oSkg7Sv+MPYtqK64a+TJfmubt542khA5Kw8Bg+xydD1t2OwZgp6RoSu2ljq9CcZqnxrJrLumtfVYElk3ETOti5V0ml9t8JlsjJWH2GicQHCM5Ra31ukh1jPdGCDIasOjQUPzh54hqYGfgTKg3M3tUdPJ+gMA3koftIy1IMexWuEXAwGBQhCJXJqZE+ffumVC42Nmb/s0rSYeqj9WCa9fsXgbeBY48k1bCy12rwTRwAGE3QO9VSdDzbUt8+Su44f1rTPi0RFNmNfxp5dMjs473dF3X7Kf96A7v3X63Px4Pl2++JxOH" ></script><script src='https://sadmin.brightcove.com/js/BrightcoveExperiences.js?ver=5.8.2' id='brightcove-js'></script>
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=404820963017022&ev=PageView&noscript=1"/></noscript><link rel="https://api.w.org/" href="https://racer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://racer.com/wp-json/wp/v2/posts/285600" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://racer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://racer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://racer.com/?p=285600' />
<link rel="alternate" type="application/json+oembed" href="https://racer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fracer.com%2F2022%2F01%2F05%2Fal-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://racer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fracer.com%2F2022%2F01%2F05%2Fal-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta name="gdpr" content="false" />
<style type="text/css">
.articleBody a,
.article__pagination a,
.author__description a,
.search-no-results .entry-content a,
.archive-no-results .entry-content a,
.nav__item--parent > a:after,
.nav__item--podcast .nav__item-link,
.mobile-nav__item--podcast .mobile-nav__item-link,
.mobile-nav__footer-menu .mobile-nav__item a:active,
.trending__item:before,
.trending__link,
.hero__shares,
.column h3 > a:hover,
.second-tab-content p > a:hover,
.single-related p > a:hover,
.widget--box .text-block a:hover,
.widget--section-promo p > a:hover,
.column .meta-info a,
.zone--video .medium .author a,
.block--hero .reply-block,
.social-cta__button,
.social-cta__notice--error,
#footer-info .togglee a:hover,
#footer-info .togglee a:active,
.article__subheading,
.articleBody h2,
.search-no-results .entry-content h2,
.archive-no-results .entry-content h2,
.article__author a,
.author__twitter a,
.articleBody .pq,
.search-no-results .entry-content .pq,
.archive-no-results .entry-content .pq,
.single-related .block__shares,
.widget--section-promo .block__shares,
.article__back:before,
.article__back:hover,
.archive .heading .taxonomy,
.search-results .heading .taxonomy,
.search-results .heading > span,
.archive.author .heading h1 a,
.widget_text .textwidget a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2 > a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block .shares,
.widget--box .text-block > h2,
.widget--box .text-block > h2 > a,
.widget--author a,
.newsletter-close-alt a,
.related .block__title:hover,
.hero__secondary .hero__link:hover .hero__title,
.widget_usat_sidebar_top_posts_widget .reply-block .social-count,
.parsely__post_meta .parsely__post_section {
	color: #eb1e00;
}

.mobile-stream-tabs h2,
.column .heading-small h2,
.sidebar-upper .widget .heading-small h2,
.single-related .heading-small h2,
#video-container .heading-small h2,
.mobile-stream-tabs > div {
	border-bottom-color: #eb1e00;
}

@media all and (min-width: 1000px) {
	.branding__logo-link {
		border-bottom-color: #eb1e00;
	}
}

.article__pagination .article__pagination__button:hover,
.article__pagination .article__pagination__link:hover,
.article__pagination .article__pagination__button:active,
.article__pagination .article__pagination__link:active {
	border-color: #eb1e00;
}

.nav__item:hover,
.nav__item--current,
#footer-info {
	border-top-color: #eb1e00;
}

.articleBody blockquote:not(.pq),
.search-no-results .entry-content blockquote:not(.pq),
.archive-no-results .entry-content blockquote:not(.pq) {
	border-left-color: #eb1e00;
}

.newsletter-modal {
	border-top: solid 8px #eb1e00;
}

.article__back {
	border-color: #eb1e00;
}

.vertical-gallery--icon,
.smg-event--icon,
.vertical-gallery__overlay,
.listicle__overlay,
.hero__label,
.column .block .img-holder .meta,
.second-tab-content h2,
.single-related .fixed-height-img-holder.link .meta,
.mobile-nav__menu .mobile-nav__item > a:active,
.mobile-nav__menu .mobile-nav__item--current > a,
.article__pagination__current,
.articleBody:after,
.search-no-results .entry-content:after,
.archive-no-results .entry-content:after,
.story-share-buttons .share-count,
.daily-newsletter__button {
	background-color: #eb1e00;
}

.newsletter__button {
	background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.12)),
		linear-gradient(#eb1e00, #eb1e00)
}

.newsletter__button:after,
.daily-newsletter__button:after {
	background-color: #eb1e00;
}

@media all and (min-width: 1000px) {
	.branding {
		border-bottom-color: #eb1e00;
	}
}

.smg-event__ctabutton {
	background-color: #eb1e00;
	box-shadow: 0 2px 0 0 #eb1e00;
}
</style>
<link rel="canonical" href="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/" />

<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false,
		googletag = googletag || {},
		bidTimeout;
	googletag.cmd = googletag.cmd || [];
</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>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</script>
<link rel="amphtml" href="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Al-Attiyah extends lead after Al-Rahji penalty, Quintero wins again on Dakar stage 4" />
<meta property="og:url" content="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/" />
<meta property="og:description" content="Yazeed Al-Rajhi looked set to lead the way in today&#8217;s fourth stage of the Dakar Rally, but the Saudi driver was handed a two-minute penalty for speeding with his Overdrive Toyota (pictured ab…" />
<meta property="article:published_time" content="2022-01-05T16:48:50+00:00" />
<meta property="article:modified_time" content="2022-01-05T16:49:24+00:00" />
<meta property="og:site_name" content="RACER" />
<meta property="og:image" content="https://racer.com/wp-content/uploads/sites/85/2022/01/f985d.jpg?w=1000&#038;h=576&#038;crop=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Al-Attiyah extends lead after Al-Rahji penalty, Quintero wins again on Dakar stage 4" />
<meta name="twitter:image" content="https://racer.com/wp-content/uploads/sites/85/2022/01/f985d.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/RACERmagazine/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://racer.com/wp-content/uploads/sites/85/2018/02/cropped-logo-racer-vert.png?w=32" sizes="32x32" />
<link rel="icon" href="https://racer.com/wp-content/uploads/sites/85/2018/02/cropped-logo-racer-vert.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://racer.com/wp-content/uploads/sites/85/2018/02/cropped-logo-racer-vert.png?w=180" />
<meta name="msapplication-TileImage" content="https://racer.com/wp-content/uploads/sites/85/2018/02/cropped-logo-racer-vert.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.nav  .nav__menu .nav__item a {
	font-size: 13.5px !important;
}

.nav__item>a {
	padding: 0 10px;
}

.footer__logo {
	margin: 10px 40px;
}

.wrapper-holder {
	overflow: visible;
}

.nav__item .sub-menu .sub-menu .nav__item {
	background: #333;
	width: 250px;
}

.nav__item .sub-menu .sub-menu .nav__item:hover {
	background: #111;
}

a {
	color: #444444;
}

.sponsored-content > a > span {
	font-family: Aleo, serif;
	font-style: italic;
}

/*RACER*/
.widget_text {
	margin: 0 0 10px;
	text-align: center;
}

/*Custom html widget fit*/
.widget_text .textwidget {
/*margin: 0 0 -8px !important;*/
	margin: 0 !important;
	padding: 20px !important;
}

a.customC:hover {
	color: #eb1e00 !important;
}

/*WP iframe responsive*/
.livestreamC {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
	border: 0;
}

.widget_custom_html {
	margin: 20px 20px 20px 0;
	border-radius: 3px;
	background-color: #fff;
}

span.embed-youtube {
	padding-bottom: 57% !important;
}		</style>
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
	</script>

</head>

<body class="post-template-default single single-post postid-285600 single-format-standard theme-lawrence">

	<div class="noskim">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2F9LZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_skin'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_interstitial'); });</script></div><div id='acm-ad-tag-' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-'); });</script></div>
			</div>

	<div id="wrapper">

		<div class="noskim">
			
			<div class="sticky-header-ad-above-nav-extra-space"></div>
<div id="header-ad" class="  header-ad--above-nav sticky-header-ad-above-nav">
	<div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top'); });</script></div></div>
<div class="sticky-header-ad-below-nav-extra-space"></div>
		</div>

		<div class="wrapper-holder">

			<div class="noskim">
				<div
	class="branding branding--section"
	id="nav-branding"
>
	<span class="branding__logos">
					<a
				href="https://racer.com"
				title="RACER"
				class="branding__logo-link "
			>
				<img
					src="https://racer.com/wp-content/uploads/sites/85/2020/09/logo-racer-vert.png"
					alt="RACER"
					class="branding__logo"
					height="30"
								>
			</a>
		
			</span>

	<ul class="nav__social ">
			<li class="nav__item nav__item--social nav__item--facebook">
			<a href="https://www.facebook.com/RACERmagazine/" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--twitter">
			<a href="https://twitter.com/RACERmag" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--youtube">
			<a href="https://www.youtube.com/TheRacerChannel" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--instagram">
			<a href="https://www.instagram.com/racermag/" class="nav__item-link"></a>
		</li>
	</ul>
<div class="racer-subscribe-top">
	<a href="https://info.racer.com/" target="_blank" class="racer-subscribe-top__link">
		<div class="racer-subscribe-top__inner">
			<span class="racer-subscribe-top__cta">Subscribe to RACER</span>
			<span class="racer-subscribe-top__cost">Free Trial Issue</span>
			<img src="https://racer.com/wp-content/uploads/sites/85/2021/12/xheader-subscribe-promo-Dec-21.png" alt="racer magazine" class="racer-subscribe-top__img">
		</div>
	</a>
</div>
	<span class="header__sponsor">
					<div id='acm-ad-tag-' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-'); });</script></div>				</span>
	<span class="branding__search ui-front">
		<form method="get" class="branding__search-form" action="https://racer.com" role="search">
			<input type="text" name="s" value="" placeholder="search RACER" class="branding__search-input">
			<a class="branding__search-close"></a>
		</form>
	</span>

		<a class="branding__mobile"></a>
</div>
<header class="nav  ">
	<nav class="nav__wrap">
		<ul class="nav__menu">
			<li id="menu-item-146319" class="nav__item nav__item--f1"><a href="https://racer.com/category/f1/">F1</a></li>
<li id="menu-item-146320" class="nav__item nav__item--indycar nav__item--parent"><a href="https://racer.com/category/indycar/">IndyCar</a>
<ul class="sub-menu">
	<li id="menu-item-146384" class="nav__item nav__item--road-to-indy"><a href="https://racer.com/category/road-to-indy/">Road to Indy</a></li>
	<li id="menu-item-146385" class="nav__item nav__item--team-usa-scholarship"><a href="https://racer.com/category/team-usa-scholarship/">Team USA Scholarship</a></li>
</ul>
</li>
<li id="menu-item-146321" class="nav__item nav__item--nascar nav__item--parent"><a href="https://racer.com/category/nascar/">NASCAR</a>
<ul class="sub-menu">
	<li id="menu-item-146389" class="nav__item nav__item--cup-series"><a href="https://racer.com/category/nascar/cup-series/">Cup Series</a></li>
	<li id="menu-item-146390" class="nav__item nav__item--xfinity-series"><a href="https://racer.com/category/nascar/xfinity/">Xfinity Series</a></li>
	<li id="menu-item-146391" class="nav__item nav__item--camping-world-truck"><a href="https://racer.com/category/nascar/camping-world-truck/">Camping World Truck</a></li>
</ul>
</li>
<li id="menu-item-146322" class="nav__item nav__item--imsa nav__item--parent"><a href="https://racer.com/category/imsa/">IMSA</a>
<ul class="sub-menu">
	<li id="menu-item-146382" class="nav__item nav__item--weathertech-sportscar-championship"><a href="https://racer.com/category/imsa/weathertech/">WeatherTech Sportscar Championship</a></li>
	<li id="menu-item-146383" class="nav__item nav__item--michelin-pilot-challenge"><a href="https://racer.com/category/imsa/michelin-pilot-challenge/">Michelin Pilot Challenge</a></li>
	<li id="menu-item-240044" class="nav__item nav__item--ferrari-challenge"><a href="https://racer.com/category/imsa/ferrari-challenge/">Ferrari Challenge</a></li>
	<li id="menu-item-257114" class="nav__item nav__item--mazda-mx-5-cup"><a href="https://racer.com/category/imsa/mazda-mx-5-cup/">Mazda MX-5 Cup</a></li>
</ul>
</li>
<li id="menu-item-259296" class="nav__item nav__item--sports-cars nav__item--parent"><a href="https://racer.com/category/sports-cars/">Sports Cars</a>
<ul class="sub-menu">
	<li id="menu-item-259297" class="nav__item nav__item--gt-celebration"><a href="https://racer.com/category/sports-cars/gt-celebration/">GT Celebration</a></li>
	<li id="menu-item-146323" class="nav__item nav__item--wec"><a href="https://racer.com/category/sports-cars/le-mans-wec/">WEC</a></li>
</ul>
</li>
<li id="menu-item-259067" class="nav__item nav__item--global nav__item--parent"><a href="https://racer.com/category/international-racing/">Global</a>
<ul class="sub-menu">
	<li id="menu-item-146344" class="nav__item nav__item--formula-2"><a href="https://racer.com/category/international-racing/formula-2/">Formula 2</a></li>
	<li id="menu-item-146345" class="nav__item nav__item--formula-3"><a href="https://racer.com/category/international-racing/fia-formula-3/">Formula 3</a></li>
	<li id="menu-item-146328" class="nav__item nav__item--formula-e"><a href="https://racer.com/category/international-racing/formula-e/">Formula E</a></li>
	<li id="menu-item-146346" class="nav__item nav__item--gt"><a href="https://racer.com/category/international-racing/gt/">GT</a></li>
	<li id="menu-item-146348" class="nav__item nav__item--bikes"><a href="https://racer.com/category/international-racing/bikes/">Bikes</a></li>
	<li id="menu-item-146349" class="nav__item nav__item--rallying"><a href="https://racer.com/category/international-racing/rally/">Rallying</a></li>
	<li id="menu-item-146347" class="nav__item nav__item--supercars-championship"><a href="https://racer.com/category/international-racing/supercars-championship/">Supercars Championship</a></li>
</ul>
</li>
<li id="menu-item-146330" class="nav__item nav__item--vintage nav__item--parent"><a href="https://racer.com/category/vintage/">Vintage</a>
<ul class="sub-menu">
	<li id="menu-item-204097" class="nav__item nav__item--vintage-motorsport"><a href="http://vintagemotorsport.com/">Vintage Motorsport</a></li>
</ul>
</li>
<li id="menu-item-182394" class="nav__item nav__item--trans-am"><a href="https://racer.com/category/trans-am/">Trans Am</a></li>
<li id="menu-item-146325" class="nav__item nav__item--scca"><a href="https://racer.com/category/scca-home/">SCCA</a></li>
<li id="menu-item-250735" class="nav__item nav__item--sro"><a href="https://racer.com/category/sports-cars/sro/">SRO</a></li>
<li id="menu-item-146329" class="nav__item nav__item--off-road nav__item--parent"><a href="https://racer.com/category/off-road/">Off-Road</a>
<ul class="sub-menu">
	<li id="menu-item-245417" class="nav__item nav__item--extreme-e"><a href="https://racer.com/category/off-road/extreme-e/">Extreme E</a></li>
	<li id="menu-item-256956" class="nav__item nav__item--ultra4"><a href="https://racer.com/category/off-road/ultra4/">ULTRA4</a></li>
	<li id="menu-item-262621" class="nav__item nav__item--desert"><a href="https://racer.com/category/off-road/desert/">Desert</a></li>
</ul>
</li>
<li id="menu-item-160945" class="nav__item nav__item--store"><a href="https://www.racermerch.com">Store</a></li>
<li id="menu-item-146335" class="nav__item nav__item--industry nav__item--parent"><a href="https://racer.com/category/industry/">Industry</a>
<ul class="sub-menu">
	<li id="menu-item-250732" class="nav__item nav__item--epartrade-race-industry-week"><a href="https://racer.com/category/industry/epartrade/">EPARTRADE Race Industry Week</a></li>
	<li id="menu-item-250733" class="nav__item nav__item--pri-road-tour"><a href="https://racer.com/category/industry/pri-road-tour/">PRI Road Tour</a></li>
</ul>
</li>
<li id="menu-item-146617" class="nav__item nav__item--racer-magazine-customer-service"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=custserve">RACER Magazine Customer Service</a></li>
<li id="menu-item-146381" class="nav__item nav__item--schedules nav__item--parent"><a href="https://racer.com/category/race-schedules/">Schedules</a>
<ul class="sub-menu">
	<li id="menu-item-146833" class="nav__item nav__item--formula-1"><a href="http://racer.com/formula-1-schedule/">Formula 1</a></li>
	<li id="menu-item-146822" class="nav__item nav__item--indycar"><a href="http://racer.com/indycar-schedule/">IndyCar</a></li>
	<li id="menu-item-147200" class="nav__item nav__item--road-to-indy"><a href="http://racer.com/road-to-indy-schedule/">Road to Indy</a></li>
	<li id="menu-item-146819" class="nav__item nav__item--nascar"><a href="http://racer.com/nascar-schedule/">NASCAR</a></li>
	<li id="menu-item-146817" class="nav__item nav__item--imsa"><a href="http://racer.com/imsa-schedule/">IMSA</a></li>
	<li id="menu-item-146821" class="nav__item nav__item--gt-world-challenge-america"><a href="http://racer.com/bgtwc-schedule/">GT World Challenge America</a></li>
	<li id="menu-item-146820" class="nav__item nav__item--nhra"><a href="http://racer.com/nhra-schedule/">NHRA</a></li>
	<li id="menu-item-146818" class="nav__item nav__item--formula-e"><a href="http://racer.com/formula-e-schedule/">Formula E</a></li>
	<li id="menu-item-273050" class="nav__item nav__item--vintage-historic-racing"><a href="https://racer.com/vintage-historic-racing/">Vintage/historic racing</a></li>
	<li id="menu-item-146832" class="nav__item nav__item--world-endurance-championship"><a href="http://racer.com/wec-schedule/">World Endurance Championship</a></li>
	<li id="menu-item-237398" class="nav__item nav__item--trans-am"><a href="https://racer.com/trans-am-schedule/">Trans Am</a></li>
	<li id="menu-item-147174" class="nav__item nav__item--f4-u-s-championship nav__item--parent"><a href="http://racer.com/f4-us-schedule/">F4 U.S. Championship</a>
	<ul class="sub-menu">
		<li id="menu-item-158158" class="nav__item nav__item--fr-americas"><a href="http://racer.com/f3-americas-schedule/">FR Americas</a></li>
	</ul>
</li>
	<li id="menu-item-250898" class="nav__item nav__item--epartrade-race-industry-week"><a href="https://racer.com/epartrade-schedule/">EPARTRADE Race Industry Week</a></li>
</ul>
</li>
<li id="menu-item-146343" class="nav__item nav__item--television"><a href="https://racer.com/category/tv/">Television</a></li>
<li id="menu-item-146612" class="nav__item nav__item--features"><a href="https://racer.com/category/insights-analysis/">Features</a></li>
<li id="menu-item-146482" class="nav__item nav__item--north-american-racing"><a href="https://racer.com/category/north-american-racing/">North American Racing</a></li>
<li id="menu-item-271204" class="nav__item nav__item--skip-barber-racing-school"><a href="https://racer.com/category/skip-barber-racing-school/">Skip Barber Racing School</a></li>
<li id="menu-item-147228" class="nav__item nav__item--videos"><a href="https://racer.com/category/videos/">Videos</a></li>
<li id="menu-item-180940" class="nav__item nav__item--podcasts"><a href="https://racer.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-174792" class="nav__item nav__item--drivetribe"><a href="https://drivetribe.com/t/racer-magazine-b9jEAxZuRASdOfvuzgm-xA">DriveTribe</a></li>
<li id="menu-item-225456" class="nav__item nav__item--esports"><a href="https://racer.com/category/esports/">Esports</a></li>
<li id="menu-item-183224" class="nav__item nav__item--galleries"><a href="https://racer.com/category/galleries/">Galleries</a></li>
<li id="menu-item-146326" class="nav__item nav__item--nhra"><a href="https://racer.com/category/nhra/">NHRA</a></li>
<li id="menu-item-146331" class="nav__item nav__item--racer-magazine-excerpts"><a href="https://racer.com/category/racer-magazine-excerpts/">RACER Magazine Excerpts</a></li>
<li id="menu-item-146332" class="nav__item nav__item--racer-stuff"><a href="https://racer.com/category/racer-stuff/">RACER Stuff</a></li>
<li id="menu-item-146339" class="nav__item nav__item--press-room"><a href="https://racer.com/category/press-room/">Press Room</a></li>
<li id="menu-item-146613" class="nav__item nav__item--subscribe-to-racer-magazine"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=rac45&#038;s=intro">Subscribe to RACER Magazine</a></li>
<li id="menu-item-146614" class="nav__item nav__item--9-99-digital-subscription"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=paiddig&#038;s=ids541">$9.99 Digital Subscription</a></li>
<li id="menu-item-146615" class="nav__item nav__item--buy-single-issues"><a href="https://www.racermerch.com/collections/magazines">Buy Single Issues</a></li>
<li id="menu-item-146616" class="nav__item nav__item--gift-subscription"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=gift">Gift Subscription</a></li>
		</ul>
			</nav>
</header>

				
							</div>

			<div id="main" class="site-main no-more-heroes">

				<div class="noskim">
									</div>

<div class="noskim">
	</div>

<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		<div class="noskim">
					</div>

		
			<article id="post-285600" class="post-285600 post type-post status-publish format-standard has-post-thumbnail hentry category-off-road" itemscope
				itemtype="http://schema.org/NewsArticle">

				<div class="noskim">
					<link itemprop="mainEntityofPage" href="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/" />
<div itemprop="publisher" itemscope itemtype="https://www.schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
		<link src="https://racer.com/wp-content/uploads/sites/85/2020/09/logo-racer-vert.png"/>
		<meta itemprop="url" content="https://racer.com/wp-content/uploads/sites/85/2020/09/logo-racer-vert.png">
	</div>
	<meta itemprop="name" content="RACER">
</div>
<div class="article__title ">

	
	<h1 class="article__headline">Al-Attiyah extends lead after Al-Rahji penalty, Quintero wins again on Dakar stage 4</h1>

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<img width="1000" height="600" src="https://racer.com/wp-content/uploads/sites/85/2022/01/f985d.jpg?w=100&amp;h=600&amp;crop=1&amp;h=60" class="article__image wp-post-image lazy-load" alt loading="lazy" data-lazy-src="https://racer.com/wp-content/uploads/sites/85/2022/01/f985d.jpg?w=1000&amp;h=600&amp;crop=1"><noscript><img width="1000" height="600" src="https://racer.com/wp-content/uploads/sites/85/2022/01/f985d.jpg?w=1000&amp;h=600&amp;crop=1" class="article__image wp-post-image" alt="" loading="lazy" /></noscript>			<meta itemprop="url" content="https://racer.com/wp-content/uploads/sites/85/2022/01/f985d.jpg">
		</span>
		<cite class="article__source">Image courtesy of Dakar Rally</cite>
		<div class="article__gradient"></div>
	</div>
<h1 class="article__headline article__headline--mobile">Al-Attiyah extends lead after Al-Rahji penalty, Quintero wins again on Dakar stage 4</h1>

					<header class="entry-header  ">

						
<h2 class="">
	<a href="https://racer.com/category/off-road/" class="" itemprop="articleSection">Off Road</a></h2>

						
						<div id="headline">
							<h1 class="entry-title" itemprop="name headline">Al-Attiyah extends lead after Al-Rahji penalty, Quintero wins again on Dakar stage 4</h1>
													</div>

						
						
						<div class="meta-info single-headline" id="entry-byline">
							
<p>

	By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://racer.com/author/racer-stafff/" title="Posts by RACER Staff" class="author url fn" rel="author">RACER Staff</a></span></span> 
		<span class="post-date updated">January 5, 2022 11:48 AM</span>

	
	</p>
						</div>

						<div id='acm-ad-tag-' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-'); });</script></div>
					</header>

					
									</div>

				
				
				<div id="content-container">
					<div class="entry-content normal-format">

						<div class="noskim">
							
							<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">35</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storyfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="racermag"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
			data-short-url=""
			data-track="storyemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>

							
							<div class="article__author">
	<p>
		By 		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://racer.com/author/racer-stafff/" title="Posts by RACER Staff" class="author url fn" rel="author">RACER Staff</a></span></span> | 
				<span class="article__author__date" itemprop="datePublished" content="2022-01-05T11:48:50-05:00">
			January 5, 2022 11:48 AM ET		</span>
		<span class="article__author__widgets">
								</span>
	</p>

	</div>


													</div>

						<div class="articleBody" itemprop="articleBody"><p>Yazeed Al-Rajhi looked set to lead the way in today&#8217;s fourth stage of the Dakar Rally, but the Saudi driver was handed a two-minute penalty for speeding with his Overdrive Toyota <em>(pictured above)</em>, dropping him to fifth and handing the day&#8217;s top billing back to overall leader Nasser Al-Attiyah. However, the added time was both ironic and actually a blessing in disguise for Al-Rajhi, now third overall, who admitted before learning of the penalty that he was hoping not to lead.</p>
<p>&#8220;We were trying not to go too fast to avoid having to open the stage tomorrow because there won&#8217;t be any motorbikes in front,&#8221; he said. &#8220;I hope we didn&#8217;t win the special!</p>
<p>&#8220;It was a good day despite the tricky navigation. Near the end of the special, we decided not to push too hard after driving well throughout the middle part. I&#8217;m impressed by the tires. I think last year we would&#8217;ve had to stop five times to fix punctures.&#8221;</p>
<aside class="related related--auto shortcode shortcode--auto-related">
				<h2 class="related__header">More Rallying!</h2><a
			class="block block--related"
			href="https://racer.com/2021/11/21/wrc-great-ogier-wins-rally-monza-and-eighth-world-title/"
			data-track="-in-article-related-auto"
			
		><h2 class="block__title">WRC great Ogier wins Rally Monza and eighth world title</h2></a><a
			class="block block--related"
			href="https://racer.com/2021/11/20/ogier-heads-wrc-rally-monza-after-five-lead-changes-on-day-two/"
			data-track="-in-article-related-auto"
			
		><h2 class="block__title">Ogier heads WRC Rally Monza after five lead changes on day two</h2></a><a
			class="block block--related"
			href="https://racer.com/2021/11/19/evans-leads-but-ogier-has-wrc-title-edge-after-monza-rally-day-one/"
			data-track="-in-article-related-auto"
			
		><h2 class="block__title">Evans leads, but Ogier has WRC title edge after Monza Rally day one</h2></a></aside>
<p>Rebounding from yesterday&#8217;s fine and &#8220;suspended disqualification,&#8221; Al-Attiyah led the way 25s clear of Sebastien Loeb, and 52s up on Carlos Sainz, who was delayed by more mechanical issues with his electric Audi.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Stage 4 &#8211; 🚗</p>
<p>🥇 Nasser Al-Attiyah<br />🥈 Sebastien Loeb<br />🥉 Carlos Sainz</p>
<p>All the results 👉 <a href="https://t.co/VWALrQ0INa">https://t.co/VWALrQ0INa</a><a href="https://twitter.com/hashtag/Dakar2022?src=hash&amp;ref_src=twsrc%5Etfw">#Dakar2022</a> <a href="https://t.co/X8qxFkI8PK">pic.twitter.com/X8qxFkI8PK</a></p>
<p>&mdash; DAKAR RALLY (@dakar) <a href="https://twitter.com/dakar/status/1478741828379754496?ref_src=twsrc%5Etfw">January 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;It wasn&#8217;t too easy because we caught up with several vehicles at the start of the special and we decided to play it safe,&#8221; said the Qatari Toyota Gazoo Racing driver, who now leads overall by 38ms5s over Loeb&#8217;s Bahrain Extreme and 49m15s over Al-Rajhi. &#8220;The finale was very difficult, especially the part in the wadi, with plenty of navigation. We tried to set a high pace, but our plan was not having to open tomorrow because there will be no bikes and, therefore, no tracks. But, even if we falter a bit tomorrow in these conditions, it will put us in a favorable position for the next day.&#8221;</p>
<p>It was another strong day for America&#8217;s Seth Quintero, who took another comfortable stage win in the Light Prototype class, although he continues to lag in 17th overall after his mechanical troubles on stage 2.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Stage 4 &#8211; ⚙️ LW Prototype</p>
<p>🥇 Seth Quintero<br />🥈 Chaleco Lopez<br />🥉 Guillaume de Mevius</p>
<p>All the results 👉 <a href="https://t.co/VWALrQijEI">https://t.co/VWALrQijEI</a><a href="https://twitter.com/hashtag/Dakar2022?src=hash&amp;ref_src=twsrc%5Etfw">#Dakar2022</a> <a href="https://t.co/6ulSL861uT">pic.twitter.com/6ulSL861uT</a></p>
<p>&mdash; DAKAR RALLY (@dakar) <a href="https://twitter.com/dakar/status/1478752397912469504?ref_src=twsrc%5Etfw">January 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In the bikes, Joan Barreda led the way for the Monster Energy Honda team, although Sam Sunderlund&#8217;s steady run to sixth maintained his overall advantage by 3m over Red Bull KTM&#8217;s Matthias Walkner, who followed him home in seventh today. Barreda is now seventh overall, one place ahead of America&#8217;s Skyler Howes who placed 21st today. Fellow American Ricky Brabec is 18th with his Red Bull Honda, having finished 10th today.</p>
<p>On the quads, America&#8217;s Austin Jones settled for second today behind  Rodrigo Luppi de Oliveira, but still holds a 5m13s overall advantage in the class over the Brazilian.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="no" dir="ltr">Stage 4 &#8211; ⚙️ SSV</p>
<p>🥇 Luppi de Oliveira<br />🥈 Austin Jones<br />🥉 Michal Goczal</p>
<p>All the results 👉 <a href="https://t.co/VWALrQ0INa">https://t.co/VWALrQ0INa</a><a href="https://twitter.com/hashtag/Dakar2022?src=hash&amp;ref_src=twsrc%5Etfw">#Dakar2022</a> <a href="https://t.co/sHYZqSiDKm">pic.twitter.com/sHYZqSiDKm</a></p>
<p>&mdash; DAKAR RALLY (@dakar) <a href="https://twitter.com/dakar/status/1478763494786928646?ref_src=twsrc%5Etfw">January 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Trucks continues to be a Kamaz masterclass, with the team taking another 1-2-3 sweep, Eduard Nikolaev leading the way today after Russian teammate Dimitry Sotnikov lost time to a puncture and minor navigational error. Even so, Sotnikov continues to lead Nikolaev by 6m10s overall.</p>
<p>&nbsp;</p>
</div>

						<div class="noskim">
							<div id='acm-ad-tag-' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-'); });</script></div>
							
							
							
							<p class="post-tags"><a href="https://racer.com/category/off-road/" rel="category tag">Off Road</a></p>
							<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">35</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storyfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="racermag"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
		data-short-url=""
		data-track="storywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://racer.com/2022/01/05/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4/"
			data-short-url=""
			data-track="storyemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>
						</div>
					</div><!-- .entry-content -->
				</div><!-- #content-container -->

				
			</article><!-- #post-## -->

		
		<div class="noskim">
			<div class="container divider"></div><div class="widget widget--after-article container single-related acm_ad_zones" id="acm_ad_zones-2"><div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_native'); });</script></div></div>
<div class="container single-related">

		<div class="heading-small">
		<h2>LATEST <span>NEWS</span></h2>
	</div>
	
	<div class="holder-column">
		<div class="column">
			<article class="block block-single-related">
	<a href="https://racer.com/2022/01/04/sainz-takes-stage-3-win-at-dakar-as-americans-shine/"
		data-track="featuredstories more-related-1"
		title="Sainz takes Stage 3 win at Dakar as Americans shine"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/SI202201040142_hires_jpeg_24bit_rgb.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/SI202201040142_hires_jpeg_24bit_rgb.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Sainz takes Stage 3 win at Dakar as Americans shine" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">319 shares</span><span class="block__time block__time--mobile">1d ago</span>
		<h2><a href="https://racer.com/category/off-road/" class="category" itemprop="articleSection">Off Road</a></h2>

		<p>
			<a data-track="featuredstories more-related-1" href="https://racer.com/2022/01/04/sainz-takes-stage-3-win-at-dakar-as-americans-shine/"
				title="Sainz takes Stage 3 win at Dakar as Americans shine" itemprop="url">
				Sainz takes Stage 3 win at Dakar as Americans shine			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://racer.com/2022/01/04/dakar-leader-al-attiyah-fined-hit-with-suspended-disqualification/"
		data-track="featuredstories more-related-2"
		title="Dakar leader Al-Attiyah fined, hit with suspended disqualification"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/SI202112290480_hires_jpeg_24bit_rgb.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/SI202112290480_hires_jpeg_24bit_rgb.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Dakar leader Al-Attiyah fined, hit with suspended disqualification" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">2.5k shares</span><span class="block__time block__time--mobile">1d ago</span>
		<h2><a href="https://racer.com/category/off-road/" class="category" itemprop="articleSection">Off Road</a></h2>

		<p>
			<a data-track="featuredstories more-related-2" href="https://racer.com/2022/01/04/dakar-leader-al-attiyah-fined-hit-with-suspended-disqualification/"
				title="Dakar leader Al-Attiyah fined, hit with suspended disqualification" itemprop="url">
				Dakar leader Al-Attiyah fined, hit with suspended disqualification			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://racer.com/2022/01/03/loeb-wins-stage-2-at-dakar-closes-in-on-overall-lead/"
		data-track="featuredstories more-related-3"
		title="Loeb wins Stage 2 at Dakar, closes in on overall lead"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/SI202201010108_hires_jpeg_24bit_rgb.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/SI202201010108_hires_jpeg_24bit_rgb.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Loeb wins Stage 2 at Dakar, closes in on overall lead" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">159 shares</span><span class="block__time block__time--mobile">2d ago</span>
		<h2><a href="https://racer.com/category/off-road/" class="category" itemprop="articleSection">Off Road</a></h2>

		<p>
			<a data-track="featuredstories more-related-3" href="https://racer.com/2022/01/03/loeb-wins-stage-2-at-dakar-closes-in-on-overall-lead/"
				title="Loeb wins Stage 2 at Dakar, closes in on overall lead" itemprop="url">
				Loeb wins Stage 2 at Dakar, closes in on overall lead			</a>
		</p>

	</div>
</article>

		</div>
	</div>
</div>
<div class="container single-related single-related--zergnet is-wasabi" id="single-related-zergnet-lawrence">
		<div class="heading-small"><h2>From <span>The Web</span></h2></div>
		<div id="zergnet-widget-63127" class="zergnet-wrapper"></div>
	</div><div class="container single-related container--comments">
	<div class="heading-small">
		<h2>Comments</h2>
	</div>

	<div id="disqus_thread">
	<div id="dsq-content">
		<ul id="dsq-comments">
					</ul>
			</div>
</div>
		
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

<script type="text/javascript" charset="utf-8">
	var disqus_url = "https:\/\/racer.com\/2022\/01\/05\/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4\/";
	var disqus_identifier = "285600 https:\/\/racer.com\/?p=285600";
	var disqus_container_id = 'disqus_thread';
	var disqus_domain = "disqus.com";
	var disqus_shortname = "racer";
		var disqus_config = function () {
	    var config = this; // Access to the config object

	    /* 
	       All currently supported events:
	        * preData — fires just before we request for initial data
	        * preInit - fires after we get initial data but before we load any dependencies
	        * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
	        * afterRender - fires when template is rendered but before we show it
	        * onReady - everything is done
	     */

		config.callbacks.preData.push(function() {
			// clear out the container (its filled for SEO/legacy purposes)
			document.getElementById(disqus_container_id).innerHTML = '';
		})
		config.callbacks.onReady.push(function() {
/*
			// sync comments in the background so we don't block the page
			var req = new XMLHttpRequest();
			req.open('GET', '?cf_action=sync_comments&post_id=285600', true);
			req.send(null);
*/
		});
		
			};
	
	var facebookXdReceiverPath = "https:\/\/racer.com\/wp-content\/plugins\/disqus\/xd_receiver.htm";
</script>

<script type="text/javascript" charset="utf-8">
	var DsqLocal = {
		'trackbacks': [
		],
		'trackback_url': "https:\/\/racer.com\/2022\/01\/05\/al-attiyah-extends-lead-after-al-rahji-penalty-quintero-wins-again-on-dakar-stage-4\/trackback\/"	};
</script>

<script type="text/javascript" charset="utf-8">
(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript';
	dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.40';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<div class="container column container--stories">
	<div class="heading-small">
		<h2></h2>
	</div>
	<div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_native'); });</script></div>
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/iracing-expands-reach-with-purchase-of-two-game-studios/"
						title="iRacing expands reach with purchase of two game studios"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/RACE_38.png?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/RACE_38.png?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="iRacing expands reach with purchase of two game studios" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/iracing-expands-reach-with-purchase-of-two-game-studios/"
								title="iRacing expands reach with purchase of two game studios"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285627 https://racer.com/?p=285627">View Comments</span>							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				17m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/esports/" class="category" itemprop="articleSection">Esports</a>						<span class="block__time block__time--mobile">17m ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/iracing-expands-reach-with-purchase-of-two-game-studios/"
						title="iRacing expands reach with purchase of two game studios"
						itemprop="url" 						>
							iRacing expands reach with purchase of two game studios					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 6:15 PM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/ryan-kish/" title="Posts by Ryan Kish" class="author url fn" rel="author">Ryan Kish</a>													</span>
					</p>
				</footer>

				<p>iRacing, the racing simulation that exploded in popularity during at the start of the pandemic in 2020, has purchased the developers of the (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/long-beach-adds-hmsa-historic-gtp-race-for-2022/"
						title="Long Beach adds HMSA Historic GTP race for 2022"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/1987-Del-Mar-credit-LATa.jpg?crop=116px%2C0px%2C654px%2C511px&#038;resize=192%2C150');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/1987-Del-Mar-credit-LATa.jpg?crop=116px%2C0px%2C654px%2C511px&#038;resize=192%2C150" width="320" height="250" alt="Long Beach adds HMSA Historic GTP race for 2022" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/long-beach-adds-hmsa-historic-gtp-race-for-2022/"
								title="Long Beach adds HMSA Historic GTP race for 2022"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285624 https://racer.com/?p=285624">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/long-beach-adds-hmsa-historic-gtp-race-for-2022/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/long-beach-adds-hmsa-historic-gtp-race-for-2022/"
			title="Long Beach adds HMSA Historic GTP race for 2022"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>283</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				3hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/vintage/" class="category" itemprop="articleSection">Vintage Motorsport / Historic</a>						<span class="block__time block__time--mobile">3hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/long-beach-adds-hmsa-historic-gtp-race-for-2022/"
						title="Long Beach adds HMSA Historic GTP race for 2022"
						itemprop="url" 						>
							Long Beach adds HMSA Historic GTP race for 2022					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 2:56 PM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/racer-stafff/" title="Posts by RACER Staff" class="author url fn" rel="author">RACER Staff</a>													</span>
					</p>
				</footer>

				<p>This April 8-10, Acura Grand Prix of Long Beach fans will get an eyeful &#8212; and earful &#8212; of sports car history when the Historic IMSA (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/lundqvist-rounds-out-alegra-gtd-endurance-line-up/"
						title="Lundqvist rounds out Alegra GTD endurance line-up"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/1018443271-LAT-20210131-galstad-R24-013121-GB-13510s.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/1018443271-LAT-20210131-galstad-R24-013121-GB-13510s.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Lundqvist rounds out Alegra GTD endurance line-up" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/lundqvist-rounds-out-alegra-gtd-endurance-line-up/"
								title="Lundqvist rounds out Alegra GTD endurance line-up"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285617 https://racer.com/?p=285617">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/lundqvist-rounds-out-alegra-gtd-endurance-line-up/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/lundqvist-rounds-out-alegra-gtd-endurance-line-up/"
			title="Lundqvist rounds out Alegra GTD endurance line-up"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>46</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/imsa/" class="category" itemprop="articleSection">IMSA</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/lundqvist-rounds-out-alegra-gtd-endurance-line-up/"
						title="Lundqvist rounds out Alegra GTD endurance line-up"
						itemprop="url" 						>
							Lundqvist rounds out Alegra GTD endurance line-up					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 12:24 PM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/richard-s-james/" title="Posts by Richard S. James" class="author url fn" rel="author">Richard S. James</a>													</span>
					</p>
				</footer>

				<p>Mercedes-AMG Customer Racing team Alegra Motorsports will contest the IMSA WeatherTech SportsCar Endurance Cup Championship in the GTD (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/townsend-bell-rejoins-lexus-team-for-rolex-24/"
						title="Bell rejoins Vasser Sullivan for Rolex 24"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/1018434390-LAT-20210122-levitt-ROAR-0121-14761s.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/1018434390-LAT-20210122-levitt-ROAR-0121-14761s.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Bell rejoins Vasser Sullivan for Rolex 24" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/townsend-bell-rejoins-lexus-team-for-rolex-24/"
								title="Bell rejoins Vasser Sullivan for Rolex 24"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285612 https://racer.com/?p=285612">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/townsend-bell-rejoins-lexus-team-for-rolex-24/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/townsend-bell-rejoins-lexus-team-for-rolex-24/"
			title="Bell rejoins Vasser Sullivan for Rolex 24"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>148</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/imsa/" class="category" itemprop="articleSection">IMSA</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/townsend-bell-rejoins-lexus-team-for-rolex-24/"
						title="Bell rejoins Vasser Sullivan for Rolex 24"
						itemprop="url" 						>
							Bell rejoins Vasser Sullivan for Rolex 24					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 11:58 AM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/richard-s-james/" title="Posts by Richard S. James" class="author url fn" rel="author">Richard S. James</a>													</span>
					</p>
				</footer>

				<p>Townsed Bell will once again complete the Vasser Sullivan lineup in the No. 12 Lexus RC F GT3 at the Rolex 24 at Daytona, in addition to (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/andretti-shakes-up-engineering-team-ahead-of-2022-indycar-season/"
						title="Andretti shakes up engineering team ahead of 2022 IndyCar season"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/1018646627-LAT-20210530-21bc-indy500-12478.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/1018646627-LAT-20210530-21bc-indy500-12478.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Andretti shakes up engineering team ahead of 2022 IndyCar season" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/andretti-shakes-up-engineering-team-ahead-of-2022-indycar-season/"
								title="Andretti shakes up engineering team ahead of 2022 IndyCar season"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285601 https://racer.com/?p=285601">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/andretti-shakes-up-engineering-team-ahead-of-2022-indycar-season/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/andretti-shakes-up-engineering-team-ahead-of-2022-indycar-season/"
			title="Andretti shakes up engineering team ahead of 2022 IndyCar season"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>1.6k</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/indycar/" class="category" itemprop="articleSection">IndyCar</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/andretti-shakes-up-engineering-team-ahead-of-2022-indycar-season/"
						title="Andretti shakes up engineering team ahead of 2022 IndyCar season"
						itemprop="url" 						>
							Andretti shakes up engineering team ahead of 2022 IndyCar season					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 11:36 AM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/2006-images-marshall-pruett/" title="Posts by Marshall Pruett" class="author url fn" rel="author">Marshall Pruett</a>													</span>
					</p>
				</footer>

				<p>With a 50-percent change among its NTT IndyCar Series drivers, Andretti Autosport has made an equal number of modifications to its (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/brown-sponsorship-denied-by-nascar/"
						title="Brown sponsorship denied by NASCAR"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/brandon.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/brandon.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Brown sponsorship denied by NASCAR" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/brown-sponsorship-denied-by-nascar/"
								title="Brown sponsorship denied by NASCAR"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285587 https://racer.com/?p=285587">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/brown-sponsorship-denied-by-nascar/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/brown-sponsorship-denied-by-nascar/"
			title="Brown sponsorship denied by NASCAR"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>2.7k</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				9hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/nascar/" class="category" itemprop="articleSection">NASCAR</a>						<span class="block__time block__time--mobile">9hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/brown-sponsorship-denied-by-nascar/"
						title="Brown sponsorship denied by NASCAR"
						itemprop="url" 						>
							Brown sponsorship denied by NASCAR					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 9:17 AM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/kelly-crandall/" title="Posts by Kelly Crandall" class="author url fn" rel="author">Kelly Crandall</a>													</span>
					</p>
				</footer>

				<p>Brandonbilt Motorsports was informed Tuesday night the LGBcoin.io sponsorship is not approved for use on Brandon Brown’s No. 86 (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/long-beach-city-council-approves-gp-through-2028/"
						title="Long Beach City Council approves GP through 2028"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2021/08/1017440183-LAT-20190414-_4140261-2.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2021/08/1017440183-LAT-20190414-_4140261-2.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Long Beach City Council approves GP through 2028" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/long-beach-city-council-approves-gp-through-2028/"
								title="Long Beach City Council approves GP through 2028"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285585 https://racer.com/?p=285585">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/long-beach-city-council-approves-gp-through-2028/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/long-beach-city-council-approves-gp-through-2028/"
			title="Long Beach City Council approves GP through 2028"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>183</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				9hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/indycar/" class="category" itemprop="articleSection">IndyCar</a>						<span class="block__time block__time--mobile">9hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/long-beach-city-council-approves-gp-through-2028/"
						title="Long Beach City Council approves GP through 2028"
						itemprop="url" 						>
							Long Beach City Council approves GP through 2028					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 9:01 AM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/2006-images-marshall-pruett/" title="Posts by Marshall Pruett" class="author url fn" rel="author">Marshall Pruett</a>													</span>
					</p>
				</footer>

				<p>IndyCar’s second biggest race has received an important boost as the Acura Grand Prix at Long Beach was approved with an extension through (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/team-principal-and-ceo-szafnauer-leaves-aston-martin/"
						title="Team principal and CEO Szafnauer leaves Aston Martin"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2021/09/1018793401-LAT-20210903-GP2113_094118_U5I1988.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2021/09/1018793401-LAT-20210903-GP2113_094118_U5I1988.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Team principal and CEO Szafnauer leaves Aston Martin" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/team-principal-and-ceo-szafnauer-leaves-aston-martin/"
								title="Team principal and CEO Szafnauer leaves Aston Martin"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285583 https://racer.com/?p=285583">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/team-principal-and-ceo-szafnauer-leaves-aston-martin/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/team-principal-and-ceo-szafnauer-leaves-aston-martin/"
			title="Team principal and CEO Szafnauer leaves Aston Martin"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>1.9k</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				9hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/f1/" class="category" itemprop="articleSection">Formula 1</a>						<span class="block__time block__time--mobile">9hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/team-principal-and-ceo-szafnauer-leaves-aston-martin/"
						title="Team principal and CEO Szafnauer leaves Aston Martin"
						itemprop="url" 						>
							Team principal and CEO Szafnauer leaves Aston Martin					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 8:56 AM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/chris-medland/" title="Posts by Chris Medland" class="author url fn" rel="author">Chris Medland</a>													</span>
					</p>
				</footer>

				<p>Aston Martin team principal and CEO Otmar Szafnauer has left the company after more than a decade with the team. Szafnauer joined Aston (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/the-racer-mailbag-january-5/"
						title="The RACER Mailbag, January 5"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2021/10/New-Mailbag-Nov2021.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2021/10/New-Mailbag-Nov2021.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="The RACER Mailbag, January 5" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/the-racer-mailbag-january-5/"
								title="The RACER Mailbag, January 5"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285547 https://racer.com/?p=285547">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/the-racer-mailbag-january-5/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/the-racer-mailbag-january-5/"
			title="The RACER Mailbag, January 5"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>686</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				14hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/insights-analysis/" class="category" itemprop="articleSection">Insights &amp; Analysis</a>						<span class="block__time block__time--mobile">14hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/the-racer-mailbag-january-5/"
						title="The RACER Mailbag, January 5"
						itemprop="url" 						>
							The RACER Mailbag, January 5					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 4:04 AM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/2006-images-marshall-pruett/" title="Posts by Marshall Pruett" class="author url fn" rel="author">Marshall Pruett</a> and <a href="https://racer.com/author/chris-medland/" title="Posts by Chris Medland" class="author url fn" rel="author">Chris Medland</a>													</span>
					</p>
				</footer>

				<p><em>Welcome to the RACER Mailbag. Questions for Marshall Pruett or any of RACER’s other writers can be sent to mailbag@racer.com. Due to (&#8230;)</em></p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/kcmg-adds-factory-backed-porsche-to-rolex-24-gtd-pro-entry/"
						title="KCMG adds factory-backed Porsche to Rolex 24 GTD Pro entry"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://racer.com/wp-content/uploads/sites/85/2022/01/2022_GT3R_KCMG_DAYTONA_03-copy.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/2022_GT3R_KCMG_DAYTONA_03-copy.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="KCMG adds factory-backed Porsche to Rolex 24 GTD Pro entry" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="https://racer.com/2022/01/05/kcmg-adds-factory-backed-porsche-to-rolex-24-gtd-pro-entry/"
								title="KCMG adds factory-backed Porsche to Rolex 24 GTD Pro entry"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									<span class="dsq-postid" rel="285554 https://racer.com/?p=285554">View Comments</span>							</a>
											</a>

											
<div class="meta" onclick="location.href='https://racer.com/2022/01/05/kcmg-adds-factory-backed-porsche-to-rolex-24-gtd-pro-entry/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="https://racer.com/2022/01/05/kcmg-adds-factory-backed-porsche-to-rolex-24-gtd-pro-entry/"
			title="KCMG adds factory-backed Porsche to Rolex 24 GTD Pro entry"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>108</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				14hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://racer.com/category/imsa/" class="category" itemprop="articleSection">IMSA</a>						<span class="block__time block__time--mobile">14hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="mostrecent"
						href="https://racer.com/2022/01/05/kcmg-adds-factory-backed-porsche-to-rolex-24-gtd-pro-entry/"
						title="KCMG adds factory-backed Porsche to Rolex 24 GTD Pro entry"
						itemprop="url" 						>
							KCMG adds factory-backed Porsche to Rolex 24 GTD Pro entry					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 5, 2022 4:00 AM ET </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							By: 							<a href="https://racer.com/author/graham-goodwin/" title="Posts by Graham Goodwin" class="author url fn" rel="author">Graham Goodwin</a>													</span>
					</p>
				</footer>

				<p>KC Motorgroup Ltd. from Hong Kong has confirmed its debut Rolex 24 at Daytona entry with a factory-backed Porsche in IMSA’s new GTD Pro (&#8230;)</p>

				
				
			</div>
		</article>
	</div>
<a href="https://racer.com" class="article__back">More RACER</a>

					</div>

	</div><!-- #content -->
</div><!-- #primary -->

<div class="noskim">
	
<div id="secondary" class="widget-area container sidebar--follow" role="complementary">

	
	<aside id="sidebar-read-more" class="widget sidebar-upper">

		
			<div class="widget sidebar-ad top">
				<div id='acm-ad-tag-lawrence_dfp_desktop_top_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top_300x250'); });</script></div>			</div>

		
		
		<div class="widget widget_usat_sidebar_top_posts_widget" id="usat_sidebar_top_posts_widget-2">		<div class="col1 right" id="sticky-sidebar">
				<div class="heading-small">
		<h2>Most <span>Popular</span></h2>
	</div>
	
					<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://racer.com/wp-content/uploads/sites/85/2022/01/1018954237-LAT-20211211-GP2122_114936_56I8463.jpg?w=480');" data-track="mostshared" href="https://racer.com/2022/01/04/2021-was-a-rollercoaster-for-alpine-ceo-rossi/" title="2021 was ‘a rollercoaster’ for Alpine CEO Rossi" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/1018954237-LAT-20211211-GP2122_114936_56I8463.jpg?w=100&#038;h=100&#038;crop=1" alt="2021 was ‘a rollercoaster’ for Alpine CEO Rossi" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://racer.com/2022/01/04/2021-was-a-rollercoaster-for-alpine-ceo-rossi/" rel="nofollow" itemprop="url">
                        40 shares                        </a>
			 		</h2>
			 									<p><a data-track="mostshared" href="https://racer.com/2022/01/04/2021-was-a-rollercoaster-for-alpine-ceo-rossi/" title="2021 was ‘a rollercoaster’ for Alpine CEO Rossi" itemprop="url" >2021 was ‘a rollercoaster’ for Alpine CEO Rossi</a></p>
				<p class="widget-date">January 4, 2022</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://racer.com/wp-content/uploads/sites/85/2022/01/1018962283-SUT-20211214-TE2103_094017MS2_6794.jpg?w=480');" data-track="mostshared" href="https://racer.com/2022/01/04/f1-hopes-are-falling-into-place-for-sargeant/" title="F1 hopes are falling into place for Sargeant" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/1018962283-SUT-20211214-TE2103_094017MS2_6794.jpg?w=100&#038;h=100&#038;crop=1" alt="F1 hopes are falling into place for Sargeant" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://racer.com/2022/01/04/f1-hopes-are-falling-into-place-for-sargeant/" rel="nofollow" itemprop="url">
                        932 shares                        </a>
			 		</h2>
			 									<p><a data-track="mostshared" href="https://racer.com/2022/01/04/f1-hopes-are-falling-into-place-for-sargeant/" title="F1 hopes are falling into place for Sargeant" itemprop="url" >F1 hopes are falling into place for Sargeant</a></p>
				<p class="widget-date">January 4, 2022</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://racer.com/wp-content/uploads/sites/85/2022/01/1018852949-LAT-20211010-21CLT2rj_1766.jpg?w=480');" data-track="mostshared" href="https://racer.com/2022/01/04/opinion-kyle-busch-is-finding-a-happy-place-outside-of-his-comfort-zone/" title="OPINION: Kyle Busch is finding a happy place outside of his comfort zone" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/1018852949-LAT-20211010-21CLT2rj_1766.jpg?w=100&#038;h=100&#038;crop=1" alt="OPINION: Kyle Busch is finding a happy place outside of his comfort zone" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://racer.com/2022/01/04/opinion-kyle-busch-is-finding-a-happy-place-outside-of-his-comfort-zone/" rel="nofollow" itemprop="url">
                        389 shares                        </a>
			 		</h2>
			 									<p><a data-track="mostshared" href="https://racer.com/2022/01/04/opinion-kyle-busch-is-finding-a-happy-place-outside-of-his-comfort-zone/" title="OPINION: Kyle Busch is finding a happy place outside of his comfort zone" itemprop="url" >OPINION: Kyle Busch is finding a happy place outside of his comfort zone</a></p>
				<p class="widget-date">January 4, 2022</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://racer.com/wp-content/uploads/sites/85/2022/01/lat_levitt_mke_0715_00573.jpg?w=480');" data-track="mostshared" href="https://racer.com/2022/01/04/kevin-kalkhoven-1944-2022/" title="Kevin Kalkhoven 1944 – 2022" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/lat_levitt_mke_0715_00573.jpg?w=100&#038;h=100&#038;crop=1" alt="Kevin Kalkhoven 1944 – 2022" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://racer.com/2022/01/04/kevin-kalkhoven-1944-2022/" rel="nofollow" itemprop="url">
                        2.6k shares                        </a>
			 		</h2>
			 									<p><a data-track="mostshared" href="https://racer.com/2022/01/04/kevin-kalkhoven-1944-2022/" title="Kevin Kalkhoven 1944 – 2022" itemprop="url" >Kevin Kalkhoven 1944 – 2022</a></p>
				<p class="widget-date">January 4, 2022</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://racer.com/wp-content/uploads/sites/85/2022/01/PMR_M4GT3-2022.jpg?w=480');" data-track="mostshared" href="https://racer.com/2022/01/04/paul-miller-racing-missing-rolex-24-due-to-bmw-switch/" title="Paul Miller Racing missing Rolex 24 due to BMW switch" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://racer.com/wp-content/uploads/sites/85/2022/01/PMR_M4GT3-2022.jpg?w=100&#038;h=100&#038;crop=1" alt="Paul Miller Racing missing Rolex 24 due to BMW switch" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://racer.com/2022/01/04/paul-miller-racing-missing-rolex-24-due-to-bmw-switch/" rel="nofollow" itemprop="url">
                        617 shares                        </a>
			 		</h2>
			 									<p><a data-track="mostshared" href="https://racer.com/2022/01/04/paul-miller-racing-missing-rolex-24-due-to-bmw-switch/" title="Paul Miller Racing missing Rolex 24 due to BMW switch" itemprop="url" >Paul Miller Racing missing Rolex 24 due to BMW switch</a></p>
				<p class="widget-date">January 4, 2022</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
		
		</div>
		</div><div class="widget widget_media_image" id="media_image-3"><a href="http://bit.ly/RA-ADV"><img width="300" height="250" src="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Advertise_1_300x250_091820.png" class="image wp-image-247480  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Advertise_1_300x250_091820.png 300w, https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Advertise_1_300x250_091820.png?resize=150,125 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget widget_media_image" id="media_image-5"><a href="http://bit.ly/RA-STU"><img width="300" height="250" src="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Studio_1_300x250_091820.png" class="image wp-image-247478  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Studio_1_300x250_091820.png 300w, https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Studio_1_300x250_091820.png?resize=150,125 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget widget_media_image" id="media_image-4"><a href="http://bit.ly/RA-STO"><img width="300" height="250" src="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Store_1_300x250_091820.png" class="image wp-image-247479  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Store_1_300x250_091820.png 300w, https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Store_1_300x250_091820.png?resize=150,125 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget widget_media_image" id="media_image-6"><a href="http://eepurl.com/gzQpc9"><img width="300" height="250" src="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Bulletin_1_300x250_091820.png?w=300" class="image wp-image-247477  attachment-300x250 size-300x250" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Bulletin_1_300x250_091820.png 300w, https://racer.com/wp-content/uploads/sites/85/2020/09/RACER_Bulletin_1_300x250_091820.png?resize=150,125 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget acm_ad_zones" id="acm_ad_zones-3"><div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_bottom_300x250'); });</script></div></div>
		
			<div class="widget sidebar-ad bottom">
				<div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_bottom_300x250'); });</script></div>			</div>

		
		
<div id="footer-info">
	<p class="footer__logo">
		<a href="https://info.racer.com/" rel="nofollow" target="_blank">
			<img src="https://racer.com/wp-content/uploads/sites/85/2020/09/racer_horizontal_logo.png" alt="RACER">
		</a>
	</p>

	<div class="togglee">
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-146399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146399"><a href="https://www.cambeywest.com/subscribe2/?p=rac&#038;f=paid">Subscribe</a></li>
<li id="menu-item-146400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146400"><a href="https://advertise.racer.com/">Advertise</a></li>
<li id="menu-item-146398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146398"><a href="http://www.racerstudio.com/">Racer Studio</a></li>
<li id="menu-item-146396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146396"><a href="https://racer.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146397"><a href="https://racer.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-160349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160349"><a href="https://racer.com/cookies-policy/">Cookies Policy</a></li>
</ul></div>
				<p class="footer-legal">
			All contents copyright © 2021, Racer Media &amp; Marketing, Inc. All rights reserved. This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization. Your use of this website constitutes acceptance of our Privacy Policy and Terms &amp; Conditions. Racer Media &amp; Marketing, Inc., 17030 Red Hill Avenue, Irvine, CA 92614, 949.417.6700

Partner of USA Today Sports Digital Properties		</p>
		
		<p class="poweredby-wordpress">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=racer.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</p>
	</div>
</div>

	</aside>

	<div id="secondary-bottom"></div>

</div><!-- #secondary -->
<div style="clear:both;"></div>
</div>

			</div><!-- Site Main -->
		</div><!-- Wrapper Holder -->
	</div><!-- Wrapper -->

	<div class="noskim">
		<div id='acm-ad-tag-' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-'); });</script></div>
		
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"eAA0j1a8Dy00Uh", domain:"racer.com",dynamic: true};
	(function()
		{ var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=eAA0j1a8Dy00Uh" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<div class="mobile-nav" id="mobile-nav-holder">
	<div class="mobile-nav__header">
					<img class="mobile-nav__logo" src="https://racer.com/wp-content/uploads/sites/85/2020/09/logo-racer-vert.png" alt="RACER">
				<a class="mobile-nav__breadcrumb" href="https://racer.com">Home</a>
		<span class="mobile-nav__close"></span>
	</div>
			<ul class="mobile-nav__social ">
					<li class="mobile-nav__item mobile-nav__item--stalk">Follow us&hellip;</li>
							<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--facebook">
				<a href="https://www.facebook.com/RACERmagazine/" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--twitter">
				<a href="https://twitter.com/RACERmag" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--youtube">
				<a href="https://www.youtube.com/TheRacerChannel" class="mobile-nav__item-link"></a>
			</li>
			</ul>
	<ul class="mobile-nav__menu">
		<li class="mobile-nav__item mobile-nav__item--f1"><a href="https://racer.com/category/f1/">F1</a></li>
<li class="mobile-nav__item mobile-nav__item--indycar mobile-nav__item--parent"><a href="https://racer.com/category/indycar/">IndyCar</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--road-to-indy"><a href="https://racer.com/category/road-to-indy/">Road to Indy</a></li>
	<li class="mobile-nav__item mobile-nav__item--team-usa-scholarship"><a href="https://racer.com/category/team-usa-scholarship/">Team USA Scholarship</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--nascar mobile-nav__item--parent"><a href="https://racer.com/category/nascar/">NASCAR</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--cup-series"><a href="https://racer.com/category/nascar/cup-series/">Cup Series</a></li>
	<li class="mobile-nav__item mobile-nav__item--xfinity-series"><a href="https://racer.com/category/nascar/xfinity/">Xfinity Series</a></li>
	<li class="mobile-nav__item mobile-nav__item--camping-world-truck"><a href="https://racer.com/category/nascar/camping-world-truck/">Camping World Truck</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--imsa mobile-nav__item--parent"><a href="https://racer.com/category/imsa/">IMSA</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--weathertech-sportscar-championship"><a href="https://racer.com/category/imsa/weathertech/">WeatherTech Sportscar Championship</a></li>
	<li class="mobile-nav__item mobile-nav__item--michelin-pilot-challenge"><a href="https://racer.com/category/imsa/michelin-pilot-challenge/">Michelin Pilot Challenge</a></li>
	<li class="mobile-nav__item mobile-nav__item--ferrari-challenge"><a href="https://racer.com/category/imsa/ferrari-challenge/">Ferrari Challenge</a></li>
	<li class="mobile-nav__item mobile-nav__item--mazda-mx-5-cup"><a href="https://racer.com/category/imsa/mazda-mx-5-cup/">Mazda MX-5 Cup</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--sports-cars mobile-nav__item--parent"><a href="https://racer.com/category/sports-cars/">Sports Cars</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--gt-celebration"><a href="https://racer.com/category/sports-cars/gt-celebration/">GT Celebration</a></li>
	<li class="mobile-nav__item mobile-nav__item--wec"><a href="https://racer.com/category/sports-cars/le-mans-wec/">WEC</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--global mobile-nav__item--parent"><a href="https://racer.com/category/international-racing/">Global</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--formula-2"><a href="https://racer.com/category/international-racing/formula-2/">Formula 2</a></li>
	<li class="mobile-nav__item mobile-nav__item--formula-3"><a href="https://racer.com/category/international-racing/fia-formula-3/">Formula 3</a></li>
	<li class="mobile-nav__item mobile-nav__item--formula-e"><a href="https://racer.com/category/international-racing/formula-e/">Formula E</a></li>
	<li class="mobile-nav__item mobile-nav__item--gt"><a href="https://racer.com/category/international-racing/gt/">GT</a></li>
	<li class="mobile-nav__item mobile-nav__item--bikes"><a href="https://racer.com/category/international-racing/bikes/">Bikes</a></li>
	<li class="mobile-nav__item mobile-nav__item--rallying"><a href="https://racer.com/category/international-racing/rally/">Rallying</a></li>
	<li class="mobile-nav__item mobile-nav__item--supercars-championship"><a href="https://racer.com/category/international-racing/supercars-championship/">Supercars Championship</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--vintage mobile-nav__item--parent"><a href="https://racer.com/category/vintage/">Vintage</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--vintage-motorsport"><a href="http://vintagemotorsport.com/">Vintage Motorsport</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--trans-am"><a href="https://racer.com/category/trans-am/">Trans Am</a></li>
<li class="mobile-nav__item mobile-nav__item--scca"><a href="https://racer.com/category/scca-home/">SCCA</a></li>
<li class="mobile-nav__item mobile-nav__item--sro"><a href="https://racer.com/category/sports-cars/sro/">SRO</a></li>
<li class="mobile-nav__item mobile-nav__item--off-road mobile-nav__item--parent"><a href="https://racer.com/category/off-road/">Off-Road</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--extreme-e"><a href="https://racer.com/category/off-road/extreme-e/">Extreme E</a></li>
	<li class="mobile-nav__item mobile-nav__item--ultra4"><a href="https://racer.com/category/off-road/ultra4/">ULTRA4</a></li>
	<li class="mobile-nav__item mobile-nav__item--desert"><a href="https://racer.com/category/off-road/desert/">Desert</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--store"><a href="https://www.racermerch.com">Store</a></li>
<li class="mobile-nav__item mobile-nav__item--industry mobile-nav__item--parent"><a href="https://racer.com/category/industry/">Industry</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--epartrade-race-industry-week"><a href="https://racer.com/category/industry/epartrade/">EPARTRADE Race Industry Week</a></li>
	<li class="mobile-nav__item mobile-nav__item--pri-road-tour"><a href="https://racer.com/category/industry/pri-road-tour/">PRI Road Tour</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--racer-magazine-customer-service"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=custserve">RACER Magazine Customer Service</a></li>
<li class="mobile-nav__item mobile-nav__item--schedules mobile-nav__item--parent"><a href="https://racer.com/category/race-schedules/">Schedules</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--formula-1"><a href="http://racer.com/formula-1-schedule/">Formula 1</a></li>
	<li class="mobile-nav__item mobile-nav__item--indycar"><a href="http://racer.com/indycar-schedule/">IndyCar</a></li>
	<li class="mobile-nav__item mobile-nav__item--road-to-indy"><a href="http://racer.com/road-to-indy-schedule/">Road to Indy</a></li>
	<li class="mobile-nav__item mobile-nav__item--nascar"><a href="http://racer.com/nascar-schedule/">NASCAR</a></li>
	<li class="mobile-nav__item mobile-nav__item--imsa"><a href="http://racer.com/imsa-schedule/">IMSA</a></li>
	<li class="mobile-nav__item mobile-nav__item--gt-world-challenge-america"><a href="http://racer.com/bgtwc-schedule/">GT World Challenge America</a></li>
	<li class="mobile-nav__item mobile-nav__item--nhra"><a href="http://racer.com/nhra-schedule/">NHRA</a></li>
	<li class="mobile-nav__item mobile-nav__item--formula-e"><a href="http://racer.com/formula-e-schedule/">Formula E</a></li>
	<li class="mobile-nav__item mobile-nav__item--vintage-historic-racing"><a href="https://racer.com/vintage-historic-racing/">Vintage/historic racing</a></li>
	<li class="mobile-nav__item mobile-nav__item--world-endurance-championship"><a href="http://racer.com/wec-schedule/">World Endurance Championship</a></li>
	<li class="mobile-nav__item mobile-nav__item--trans-am"><a href="https://racer.com/trans-am-schedule/">Trans Am</a></li>
	<li class="mobile-nav__item mobile-nav__item--f4-u-s-championship mobile-nav__item--parent"><a href="http://racer.com/f4-us-schedule/">F4 U.S. Championship</a>
	<ul class="sub-menu">
		<li class="mobile-nav__item mobile-nav__item--fr-americas"><a href="http://racer.com/f3-americas-schedule/">FR Americas</a></li>
	</ul>
</li>
	<li class="mobile-nav__item mobile-nav__item--epartrade-race-industry-week"><a href="https://racer.com/epartrade-schedule/">EPARTRADE Race Industry Week</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--television"><a href="https://racer.com/category/tv/">Television</a></li>
<li class="mobile-nav__item mobile-nav__item--features"><a href="https://racer.com/category/insights-analysis/">Features</a></li>
<li class="mobile-nav__item mobile-nav__item--north-american-racing"><a href="https://racer.com/category/north-american-racing/">North American Racing</a></li>
<li class="mobile-nav__item mobile-nav__item--skip-barber-racing-school"><a href="https://racer.com/category/skip-barber-racing-school/">Skip Barber Racing School</a></li>
<li class="mobile-nav__item mobile-nav__item--videos"><a href="https://racer.com/category/videos/">Videos</a></li>
<li class="mobile-nav__item mobile-nav__item--podcasts"><a href="https://racer.com/category/podcasts/">Podcasts</a></li>
<li class="mobile-nav__item mobile-nav__item--drivetribe"><a href="https://drivetribe.com/t/racer-magazine-b9jEAxZuRASdOfvuzgm-xA">DriveTribe</a></li>
<li class="mobile-nav__item mobile-nav__item--esports"><a href="https://racer.com/category/esports/">Esports</a></li>
<li class="mobile-nav__item mobile-nav__item--galleries"><a href="https://racer.com/category/galleries/">Galleries</a></li>
<li class="mobile-nav__item mobile-nav__item--nhra"><a href="https://racer.com/category/nhra/">NHRA</a></li>
<li class="mobile-nav__item mobile-nav__item--racer-magazine-excerpts"><a href="https://racer.com/category/racer-magazine-excerpts/">RACER Magazine Excerpts</a></li>
<li class="mobile-nav__item mobile-nav__item--racer-stuff"><a href="https://racer.com/category/racer-stuff/">RACER Stuff</a></li>
<li class="mobile-nav__item mobile-nav__item--press-room"><a href="https://racer.com/category/press-room/">Press Room</a></li>
<li class="mobile-nav__item mobile-nav__item--subscribe-to-racer-magazine"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=rac45&#038;s=intro">Subscribe to RACER Magazine</a></li>
<li class="mobile-nav__item mobile-nav__item--9-99-digital-subscription"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=paiddig&#038;s=ids541">$9.99 Digital Subscription</a></li>
<li class="mobile-nav__item mobile-nav__item--buy-single-issues"><a href="https://www.racermerch.com/collections/magazines">Buy Single Issues</a></li>
<li class="mobile-nav__item mobile-nav__item--gift-subscription"><a href="https://www.cambeywest.com/subscribe2/?p=RAC&#038;f=gift">Gift Subscription</a></li>
	</ul>
	<ul class="mobile-nav__footer-menu">
		<li id="menu-item-146399" class="mobile-nav__item mobile-nav__item--subscribe"><a href="https://www.cambeywest.com/subscribe2/?p=rac&#038;f=paid">Subscribe</a></li>
<li id="menu-item-146400" class="mobile-nav__item mobile-nav__item--advertise"><a href="https://advertise.racer.com/">Advertise</a></li>
<li id="menu-item-146398" class="mobile-nav__item mobile-nav__item--racer-studio"><a href="http://www.racerstudio.com/">Racer Studio</a></li>
<li id="menu-item-146396" class="mobile-nav__item mobile-nav__item--privacy-policy"><a href="https://racer.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-146397" class="mobile-nav__item mobile-nav__item--terms-and-conditions"><a href="https://racer.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-160349" class="mobile-nav__item mobile-nav__item--cookies-policy"><a href="https://racer.com/cookies-policy/">Cookies Policy</a></li>

				<li class="mobile-nav__item mobile-nav__item--legal">
			All contents copyright © 2021, Racer Media &amp; Marketing, Inc. All rights reserved. This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization. Your use of this website constitutes acceptance of our Privacy Policy and Terms &amp; Conditions. Racer Media &amp; Marketing, Inc., 17030 Red Hill Avenue, Irvine, CA 92614, 949.417.6700

Partner of USA Today Sports Digital Properties		</li>
		
					<li class="mobile-nav__item mobile-nav__item--vipcom">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=racer.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</li>
			</ul>

	</div>
<div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><link rel='stylesheet' id='all-css-0' href='https://racer.com/_static/??/wp-includes/css/dashicons.min.css,/wp-includes/js/thickbox/thickbox.css,/wp-content/themes/usatoday-lawrence/modules/zergnet/css/zergnet.css?m=1641412510' type='text/css' media='all' />
<script id='lawrence-ga-create-js-after'>
ga('create', 'UA-47615382-1', {'name' : 'FishburneGATracker'});
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=1' id='sharethrough-native-responsive-js'></script>
<script id='lawrence-ads-js-js-extra'>
var _LAWRENCE_ADS_EXPORTS = {"ad_refresh":{"seconds":"60","refresh_type":"all","distance":"2000","active":"0"}};
</script>
<script type="text/javascript" src="https://racer.com/_static/??-eJyVjEsOwiAQQC8knWDQxIXxKM0Io4J8KjO0cns5gl2/D2yLsiULZQF5USKGxijFYVcRt0rZEqTiWhwEnWJb/SIMgSGj+JXmZ8XVS58fkb5T4AP8cxx59HcIn0a1T7aUt6c9cUKf9/joeOi3dNVno40+mtMl/ABoVl3z" ></script><script src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0' id='lawrence-confiant-js-js'></script>
<script id='wasabi-article-js-extra'>
var wasabiFacebookReferral = "0";
</script>
<script id='wasabi-main-js-extra'>
var wasabiAdFollowOptions = {"headerAdPosition":"0","enable":"1","headerHeight":"60","stickyAdSettings":"{\"66\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"90\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"250\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"1440\":{\"follow\":false,\"minWidth\":1024,\"stickTime\":4}}"};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/racer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type="text/javascript" src="https://racer.com/_static/??-eJytkU0OgkAMhS/kMMGgiQvjWTozDRbnh9COgKcXFgruCHHXvr7vpWl13yqbomAU3fpcU2SdGSQ5GNVH8PAalU/gFA6T06HTzUotAsWi4YP+R9bWnB4YDM1sFvK8g4vwpBqE0vblF5jJoYFuBwmdkPW4gwyw3Jmi9dkhz/rUYjD484f1XO5kHyYN32Iy3cK1PFdlVR6r06V5A6Vdw1A=" ></script><script src='https://www.zergnet.com/zerg.js?id=63127&#038;ver=1.0' id='zergnet-js'></script>
<script src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin' id='sop-script-js'></script>
<script type="text/javascript" src="https://racer.com/wp-content/themes/usatoday-lawrence/js/ats_smg.js?m=1641235410g" ></script><script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'7448876',post:'285600',tz:'-5',srv:'racer.com'} ]);
	_stq.push([ 'clickTrackerInit', '7448876', '285600' ]);
</script>
	</div>
</body>
</html>


<!--
$$\
$$ |
$$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
$$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
$$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
$$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
$$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
\________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|

Brought to you by your good friends at USA Today Sports.
-->
